<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Casal se agride mutualmente e vai parar na Delegacia de Polícia - TRIBUNA POPULAR</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.tribunabm.com.br/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.tribunabm.com.br/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="http://www.tribunabm.com.br/casal-se-agride-mutualmente-e-vai-parar-na-delegacia-de-policia/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casal se agride mutualmente e vai parar na Delegacia de Polícia - TRIBUNA POPULAR" />
<meta property="og:description" content="A PM foi acionada pela Vítima que relatou que seu ex-companheiro havia lhe agredido. Em contato com o autor este relatou que estava em sua casa dormindo quando sua ex-companheira entrou e começou a lhe agredir com unhadas e tapas e apresentando diversas lesões nas costas, ombro e barriga, informou ainda que a lesão no &hellip;" />
<meta property="og:url" content="http://www.tribunabm.com.br/casal-se-agride-mutualmente-e-vai-parar-na-delegacia-de-policia/" />
<meta property="og:site_name" content="TRIBUNA POPULAR" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Tribuna-Popular/257211087632939" />
<meta property="article:section" content="Policia" />
<meta property="article:published_time" content="2017-05-09T13:22:03+00:00" />
<meta property="fb:app_id" content="278189242207810" />
<meta property="og:image" content="http://www.tribunabm.com.br/wp-content/uploads/2017/04/briga-de-casal.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de TRIBUNA POPULAR &raquo;" href="http://www.tribunabm.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="TRIBUNA POPULAR &raquo;  Feed de comentários" href="http://www.tribunabm.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TRIBUNA POPULAR &raquo; Casal se agride mutualmente e  vai parar na Delegacia de Polícia  Feed de comentários" href="http://www.tribunabm.com.br/casal-se-agride-mutualmente-e-vai-parar-na-delegacia-de-policia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tribunabm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.tribunabm.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.tribunabm.com.br/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tribunabm.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tribunabm.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='stylesheet-css'  href='http://www.tribunabm.com.br/wp-content/themes/point/style.css?ver=4.3.10' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#38b7ee;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#38b7ee; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#38b7ee; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tribunabm.com.br/wp-content/themes/point/css/responsive.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.tribunabm.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.3.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/plugins/sticky-slider/js/jquery.cycle.all.js?ver=2.9999.81'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/plugins/sticky-slider/js/jquery.easing.1.3.js?ver=1,3'></script>
<meta name="generator" content="WordPress 4.3.10" />
<link type="text/css" rel="stylesheet" href="http://www.tribunabm.com.br/wp-content/plugins/sticky-slider/css/rss.css">	
	<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-16445899-2']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
</head>
<body id ="blog" class="single single-post postid-56963 single-format-standard main">
	<div class="main-container">
				<header class="main-header">
			<div id="header">
															  <h2 id="logo" class="text-logo">
								<a href="http://www.tribunabm.com.br">TRIBUNA POPULAR</a>
							</h2><!-- END #logo -->
													<span>Borda da Mata, Bom Repouso, Senador José Bento e Tocos do Moji.</span>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-categorias" class="menu"><li id="menu-item-16766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/noticias-gerais/">Notícias Gerais<br /><span class="sub"></span></a></li>
<li id="menu-item-16771" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/politica/">Política<br /><span class="sub"></span></a></li>
<li id="menu-item-16767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.tribunabm.com.br/noticias/policia/">Polícia<br /><span class="sub"></span></a></li>
<li id="menu-item-16816" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/esporte/">Esporte<br /><span class="sub"></span></a></li>
<li id="menu-item-16769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/artigos/">Artigos<br /><span class="sub"></span></a></li>
<li id="menu-item-16818" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/educacao/">Educação<br /><span class="sub"></span></a></li>
<li id="menu-item-16808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Mais&#8230;<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-16819" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2004/">Eleições 2004<br /><span class="sub"></span></a></li>
	<li id="menu-item-16820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2008/">Eleições 2008<br /><span class="sub"></span></a></li>
	<li id="menu-item-16821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2010/">Eleições 2010<br /><span class="sub"></span></a></li>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2012/">Eleições 2012<br /><span class="sub"></span></a></li>
	<li id="menu-item-16770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/saude/">Saúde<br /><span class="sub"></span></a></li>
	<li id="menu-item-16772" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/religiao/">Religião<br /><span class="sub"></span></a></li>
	<li id="menu-item-16768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/sociais/">Sociais<br /><span class="sub"></span></a></li>
	<li id="menu-item-16859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/dinheiro/">Dinheiro<br /><span class="sub"></span></a></li>
	<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/cantinho-da-reflexao/">Cantinho da Reflexão<br /><span class="sub"></span></a></li>
	<li id="menu-item-16861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/camaras-municipais/">Câmaras Municipais<br /><span class="sub"></span></a></li>
	<li id="menu-item-16862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/galeria-de-fotos/">Galeria de fotos<br /><span class="sub"></span></a></li>
	<li id="menu-item-16863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/prefeituras/">Prefeituras<br /><span class="sub"></span></a></li>
	<li id="menu-item-16864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/rural/">Rural<br /><span class="sub"></span></a></li>
	<li id="menu-item-16865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/turismo/">Turismo<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><a href="http://www.pijamasluacheia.com.br/" target="_blank"><img src="http://www.tribunabm.com.br/wp-content/uploads/2015/03/luacheia1.jpg" /></a></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad"><a href="http://www.tribunabm.com.br/edicao-impressa/" class="header-button">Edição impressa</a>
Quer anunciar para Borda da Mata e região? <a href="http://www.tribunabm.com.br/anuncie/">Saiba como</a> </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-56963" class="post post-56963 type-post status-publish format-standard has-post-thumbnail hentry category-policia has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Casal se agride mutualmente e  vai parar na Delegacia de Polícia</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://www.tribunabm.com.br/author/josevania/" title="Posts de Josevânia" rel="author">Josevânia</a></span> | <span class="thetime">terça-feira - 9/maio/2017</span> | <span class="thecategory"><a href="http://www.tribunabm.com.br/noticias/policia/" rel="nofollow">Policia</a></span> | <div class="fb-share-button" data-href="http://www.tribunabm.com.br/casal-se-agride-mutualmente-e-vai-parar-na-delegacia-de-policia/" data-layout="button_count"></div></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p style="text-align: center"><a href="http://www.tribunabm.com.br/wp-content/uploads/2017/04/briga-de-casal.jpg"><img class="alignnone size-full wp-image-56964" src="http://www.tribunabm.com.br/wp-content/uploads/2017/04/briga-de-casal.jpg" alt="briga de casal" width="276" height="183" /></a>A PM foi acionada pela Vítima que relatou que seu ex-companheiro havia lhe agredido. Em contato com o autor este relatou que estava em sua casa dormindo quando sua ex-companheira entrou e começou a lhe agredir com unhadas e tapas e apresentando diversas lesões nas costas, ombro e barriga, informou ainda que a lesão no nariz da sua ex companheira foi causada quando tentou se defender e cessar as agressões da mesma. Diante o exposto foi dada voz de prisão aos envolvidos sendo estes encaminhados ao pronto socorro municipal e na sequência para a Delegacia de Polícia para as providências cabíveis.</p>
<div class='yarpp-related yarpp-related-none'>
</div>
														 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
		<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/casal-se-agride-mutualmente-e-vai-parar-na-delegacia-de-policia/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tribunabm+%28TRIBUNA+POPULAR%29#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.tribunabm.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span></p>							<p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='56963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div style="text-align:center; font-style:italic; font-size:12px;">Protected by <a href="http://boliquan.com/wp-anti-spam/" target="_blank">WP Anti Spam</a></div><div class="g-recaptcha" data-sitekey="" data-theme="white"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=pt"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>					</form>
							</div><!-- #respond -->
					</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="linkcat-2" class="widget widget-sidebar widget_links"><h3>Barra Lateral</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.methodoslab.com.br" title="Laboratório Méthodos"><img src="http://www.tribunabm.com.br/wp-content/uploads/2012/06/Méthodos.jpg"  alt="Laboratório Méthodos"  title="Laboratório Méthodos" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=784" title="Gráfica e Jornal Tribuna Popular"><img src="http://www.tribunabm.com.br/wp-content/uploads/2016/12/GTP.jpg"  alt="Gráfica TRIBUNA POPULAR"  title="Gráfica e Jornal Tribuna Popular" /></a></li>
<li><a href="http://www.pijamasluacheia.com.br" title="Clique e veja nosso site &#8211; Pijamas Lua Cheia" target="_blank"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/02/lua-cheia-2.jpg"  alt="Clique e veja nosso site &#8211; Pijamas Lua Cheia"  title="Clique e veja nosso site &#8211; Pijamas Lua Cheia" /></a></li>
<li><a href="http://www.labanalysis.com.br" title="Laboratório Analysis &#8211; 19 anos"><img src="http://www.tribunabm.com.br/wp-content/uploads/2016/03/Analysis1.jpg"  alt="Laboratório Analysis"  title="Laboratório Analysis &#8211; 19 anos" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=6154" title="Panificadora e Confeitaria Primor"><img src="http://www.tribunabm.com.br/wp-content/uploads/2012/03/Panificadora-Primor.jpg"  alt="Panificadora e Confeitaria Primor"  title="Panificadora e Confeitaria Primor" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=3517" title="Deixe seu imposto de renda para as crianças de Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/03/frame-conselho.gif"  alt="Deixe seu imposto de renda para as crianças de Borda da Mata"  title="Deixe seu imposto de renda para as crianças de Borda da Mata" /></a></li>
<li><a href="http://www.netsertaneja.com.br" title="Rádio de Borda da Mata na Internet" target="_blank"><img src="http://www.tribunabm.com.br/wp-content/uploads/2013/08/preview_116181_radios1.jpg"  alt="Net Sertaneja"  title="Rádio de Borda da Mata na Internet" /></a></li>
<li><a href="http://www.lerebi.com" title="Lerebi"><img src="http://www.tribunabm.com.br/wp-content/uploads/2011/07/banner-lerebi-jornal-tribuna.jpg"  alt="Lerebi"  title="Lerebi" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=14072" title="Guarda Mirim Irmã Martha de Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2011/01/015.jpg"  alt="Guarda Mirim Irmã Martha de Borda da Mata"  title="Guarda Mirim Irmã Martha de Borda da Mata" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=2865" title="BB &#8211; Grandes ofertas na Eletrônica Marques em Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/08/p1010011.JPG"  alt="Grandes ofertas na Eletrônica Marques em Borda da Mata"  title="BB &#8211; Grandes ofertas na Eletrônica Marques em Borda da Mata" /></a></li>

	</ul>
</li>
<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.tribunabm.com.br" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Procurar no site" onblur="if (this.value == '') {this.value = 'Procurar no site';}" onfocus="if (this.value == 'Procurar no site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Procurar">
	</fieldset>
</form></li><li id="text-4" class="widget widget-sidebar widget_text"><h3>Previsão do tempo</h3>			<div class="textwidget"><iframe class="previsao" src='http://selos.climatempo.com.br/selos/MostraSelo.php?CODCIDADE=3617&SKIN=azul' scrolling='no' frameborder='0' width='150' height='170' marginheight='0' marginwidth='0'></iframe>

<iframe class="previsao" src='http://selos.climatempo.com.br/selos/MostraSelo.php?CODCIDADE=4017&SKIN=azul' scrolling='no' frameborder='0' width='150' height='170' marginheight='0' marginwidth='0'></iframe>

<iframe class="previsao" src='http://selos.climatempo.com.br/selos/MostraSelo.php?CODCIDADE=2664&SKIN=azul' scrolling='no' frameborder='0' width='150' height='170' marginheight='0' marginwidth='0'></iframe>

<iframe class="previsao" src='http://selos.climatempo.com.br/selos/MostraSelo.php?CODCIDADE=4792&SKIN=azul' scrolling='no' frameborder='0' width='150' height='170' marginheight='0' marginwidth='0'></iframe>


<style>.previsao{display:inline-block;vertical-align:text-top;float:left;} </style>

<div style="clear:both;diplay:block;"></div>
</div>
		</li><li id="archives-3" class="widget widget-sidebar widget_archive"><h3>Arquivo de notícias</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivo de notícias</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.tribunabm.com.br/2017/05/'> maio 2017 </option>
	<option value='http://www.tribunabm.com.br/2017/04/'> abril 2017 </option>
	<option value='http://www.tribunabm.com.br/2017/03/'> março 2017 </option>
	<option value='http://www.tribunabm.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://www.tribunabm.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://www.tribunabm.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/07/'> julho 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/06/'> junho 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/05/'> maio 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/04/'> abril 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/03/'> março 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://www.tribunabm.com.br/2016/01/'> janeiro 2016 </option>
	<option value='http://www.tribunabm.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/07/'> julho 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/06/'> junho 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/05/'> maio 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/04/'> abril 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/03/'> março 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://www.tribunabm.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://www.tribunabm.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/07/'> julho 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/06/'> junho 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/05/'> maio 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/04/'> abril 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/03/'> março 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/02/'> fevereiro 2014 </option>
	<option value='http://www.tribunabm.com.br/2014/01/'> janeiro 2014 </option>
	<option value='http://www.tribunabm.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/07/'> julho 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/06/'> junho 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/05/'> maio 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/04/'> abril 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/03/'> março 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/02/'> fevereiro 2013 </option>
	<option value='http://www.tribunabm.com.br/2013/01/'> janeiro 2013 </option>
	<option value='http://www.tribunabm.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/07/'> julho 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/06/'> junho 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/05/'> maio 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/04/'> abril 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/03/'> março 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/02/'> fevereiro 2012 </option>
	<option value='http://www.tribunabm.com.br/2012/01/'> janeiro 2012 </option>
	<option value='http://www.tribunabm.com.br/2011/12/'> dezembro 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/11/'> novembro 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/10/'> outubro 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/09/'> setembro 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/08/'> agosto 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/07/'> julho 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/06/'> junho 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/05/'> maio 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/04/'> abril 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/03/'> março 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/02/'> fevereiro 2011 </option>
	<option value='http://www.tribunabm.com.br/2011/01/'> janeiro 2011 </option>
	<option value='http://www.tribunabm.com.br/2010/12/'> dezembro 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/11/'> novembro 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/10/'> outubro 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/09/'> setembro 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/08/'> agosto 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/07/'> julho 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/06/'> junho 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/05/'> maio 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/04/'> abril 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/03/'> março 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/02/'> fevereiro 2010 </option>
	<option value='http://www.tribunabm.com.br/2010/01/'> janeiro 2010 </option>
	<option value='http://www.tribunabm.com.br/2009/12/'> dezembro 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/11/'> novembro 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/10/'> outubro 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/09/'> setembro 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/08/'> agosto 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/07/'> julho 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/06/'> junho 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/05/'> maio 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/04/'> abril 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/03/'> março 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/02/'> fevereiro 2009 </option>
	<option value='http://www.tribunabm.com.br/2009/01/'> janeiro 2009 </option>
	<option value='http://www.tribunabm.com.br/2008/12/'> dezembro 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/11/'> novembro 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/10/'> outubro 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/09/'> setembro 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/08/'> agosto 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/07/'> julho 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/06/'> junho 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/05/'> maio 2008 </option>
	<option value='http://www.tribunabm.com.br/2008/04/'> abril 2008 </option>

		</select>
</li>

    <li id="feedburnerformwidget-3" class="widget widget-sidebar widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3>Notícias por e-mail</h3>        <div class="fbf-text">
                Você receberá apenas 1 e-mail por dia
<style>
.fb-container {
width: 100% !important;
padding: 0px !important;
}
#subscription_email{
width:100% !important;
}
</style>        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=tribunabm', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="tribunabm" name="uri"/>
        <input type="hidden" name="loc" value="pt_BR"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</li>
    <li id="text-5" class="widget widget-sidebar widget_text"><h3>Siga-nos pelo Face</h3>			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/pages/Tribuna-Popular/257211087632939" data-width="300" data-height="600" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</li><li id="bwp_recent_comments-3" class="widget widget-sidebar bwp-rc-widget"><h3>Comentários recentes</h3>
		<ul class="bwp-rc-ulist">
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.liliancomunica.com.br/site/index.php/midia/cacadores-almas-tribuna-popular/"><strong>“Caçadores de Almas” no Tribuna Popular | Lilian Comunica - Assessoria de Imprensa e editorial</strong></a></span><span class="recent-comment-text"> { [&#8230;] dia 24 de janeiro, o site replicou release do livro escrito por Ana Beatriz [&#8230;] } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.liliancomunica.com.br/site/index.php/midia/cara-de-um-focinho-de-outro-tribuna-popular/"><strong>“Cara de um, focinho de outro” no Tribuna Popular | Lilian Comunica - Assessoria de Imprensa e editorial</strong></a></span><span class="recent-comment-text"> { [&#8230;] dia 10 de janeiro, o site replicou release sobre o livro do Dr. Marcos Fernandes, autor do livro publicado pela Butterfly [&#8230;] } </span></span></li>
<li class="recent-comment"><strong>Carlos Pereira da Silva</strong> disse:<br /><q> <a href="http://www.tribunabm.com.br/banco-do-brasil-esta-financiando-veiculos-aos-produtores-de-morango-de-borda-da-mata-e-tocos-do-moji/#comment-22903" title="Comment on Banco do Brasil está financiando veículos aos produtores de morango de Borda da Mata e Tocos do Moji"> Bom dia! Cultivo hortaliças em sistema hidropônico no meio urbano e estou inscrito na agricultura familiar, sera que consigo financiar meio de transporte para entregas....</a></q>...</li>
<li class="recent-comment"><strong>Donizete</strong> disse:<br /><q> <a href="http://www.tribunabm.com.br/moinho-dagua-produz-fuba-moda-antiga-senador-jose-bento/#comment-22858" title="Comment on Moinho d’água produz fubá à moda antiga em Senador José Bento"> Maria de Lourdes, favor ligar na Prefeitura de Senador José Bento,(35)3426-1020 e falar com a Secretária de Turismo, Mônica que ela deve agendar uma visita...</a></q>...</li>
<li class="recent-comment"><strong>Pedro Moraes</strong> disse:<br /><q> <a href="http://www.tribunabm.com.br/estudante-educacao-fisica-residente-tocos-moji-apresenta-30o-congresso-federacao-internacional-educacao-fisica-foz-iguacu/#comment-22857" title="Comment on Estudante de Educação Física residente em Tocos do Moji apresenta trabalho no 30º Congresso da Federação Internacional de Educação Física em Foz do Iguaçu"> Agradeço ao Jornal Tribuna Popular pela divulgação de mais um trabalho apresentado e a oportunidade de levar adiante a comunicação científica tão importante para nossa...</a></q>...</li>
<li class="recent-comment"><strong>Maria de Lourdes</strong> disse:<br /><q> <a href="http://www.tribunabm.com.br/moinho-dagua-produz-fuba-moda-antiga-senador-jose-bento/#comment-22856" title="Comment on Moinho d’água produz fubá à moda antiga em Senador José Bento"> Prezados, Li a reportagem com o proprietário rural José Sirval, de Senador José Bento e me interessei pelo assunto do moinho. Estou preparando um trabalho...</a></q>...</li>
		</ul>
</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	
</footer><!--footer-->
<div class="copyrights">Copyright Tribuna Popular</div>
	<!-- // Begin Responsive Sticky Slider -->
	<script>jQuery(document).ready(function(){ jQuery('#featured').cycle({ next: '#slider-next', prev: '#slider-prev', pager: '#slider-nav', pauseOnPagerHover: 1, timeout: 4000, fx: 'scrollLeft', easing: 'easeInOutQuad' }); });</script>
	<!-- // End Responsive Sticky Slider -->
	            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tribunabm.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/comment-reply.min.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/themes/point/js/customscript.js?ver=null'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=278189242207810&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</div><!--.main-container-->
</body>
</html>