<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tribunabm.com.br/xmlrpc.php">
<title>Departamento de Educação de Borda  da Mata participa de capacitação do  Programa Nacional de Alimentação Escolar &#8211; TRIBUNA POPULAR</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="http://www.tribunabm.com.br/departamento-de-educacao-de-borda-da-mata-participa-de-capacitacao-do-programa-nacional-de-alimentacao-escolar/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Departamento de Educação de Borda da Mata participa de capacitação do Programa Nacional de Alimentação Escolar - TRIBUNA POPULAR"/>
<meta property="og:description" content="No dia 05/04, Borda da Mata Borda da Mata participou de formação para os atores envolvidos na execução do PNAE (Programa Nacional de Alimentação Escolar) realizado pelo Centro Colaborador de Alimentação e Nutrição Escolar (CECANE) do Instituto Federal de Educação, Ciência e Tecnologia do Sul de Minas Gerais (IFSULDEMINAS) em Monte Sião. A formação teve &hellip;"/>
<meta property="og:url" content="http://www.tribunabm.com.br/departamento-de-educacao-de-borda-da-mata-participa-de-capacitacao-do-programa-nacional-de-alimentacao-escolar/"/>
<meta property="og:site_name" content="TRIBUNA POPULAR"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Tribuna-Popular/257211087632939"/>
<meta property="article:section" content="Educação"/>
<meta property="article:published_time" content="2018-04-25T12:49:29+00:00"/>
<meta property="fb:app_id" content="278189242207810"/>
<meta property="og:image" content="http://www.tribunabm.com.br/wp-content/uploads/2018/04/formação-merenda-escolar-04-2018_.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para TRIBUNA POPULAR &raquo;" href="http://www.tribunabm.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TRIBUNA POPULAR &raquo;" href="http://www.tribunabm.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TRIBUNA POPULAR &raquo; Departamento de Educação de Borda  da Mata participa de capacitação do  Programa Nacional de Alimentação Escolar" href="http://www.tribunabm.com.br/departamento-de-educacao-de-borda-da-mata-participa-de-capacitacao-do-programa-nacional-de-alimentacao-escolar/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunabm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='yarppWidgetCss-css' media='all'>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help{position:relative;display:inline-block;background:transparent url(/wp-includes/images/wpicons.png.pagespeed.ce.ZFP8-HVxjZ.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style>
<style id='fb_data_style-css' media='all'>.fb-container{}.fbf-text{}.fbf-widget{}.fb-counter-img img{display:block;margin:5px auto 0 auto}.subscription_email{-webkit-box-shadow:inset 0;box-shadow:inset 0;font:12px arial;padding:5px 3px;text-align:center;width:79%}.subscription_btn{-webkit-border-radius:3px;background:#ffb76b;background:-moz-linear-gradient(top,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#ffb76b),color-stop(50%,#ffa73d),color-stop(51%,#ff7c00),color-stop(100%,#ff7f04));background:-webkit-linear-gradient(top,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);background:-o-linear-gradient(top,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);background:-ms-linear-gradient(top,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);background:linear-gradient(to bottom,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);border:1px solid #ffb76b;border-radius:3px;color:#fff;cursor:pointer;filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffb76b', endColorstr='#ff7f04',GradientType=0 );font:bold 12px arial;padding:5px 3px;width:15%}.subscription_btn:hover{background:#ffb76b;color:#f7f7f7}.subscription_btn:active{background:#ff7f04;color:#f7f7f7}p.fb-credits a,.fb-credits{color:#84c6df;font:10px arial;text-align:center;margin:0 auto;text-decoration:none}img.feed-image{float:left;margin:0 5px 5px 0}</style>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.tribunabm.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='point-style-css' href='http://www.tribunabm.com.br/wp-content/themes/point/A.style.css,qver=4.8.6.pagespeed.cf.3DXMhjO6nr.css' type='text/css' media='all'/>
<style id='point-style-inline-css' type='text/css'>a:hover,.menu .current-menu-item>a,.menu .current-menu-item,.current-menu-ancestor>a.sf-with-ul,.current-menu-ancestor,footer .textwidget a,.single_post a,#commentform a,.copyrights a:hover,a,footer .widget li a:hover,.menu>li:hover>a,.single_post .post-info a,.post-info a,.readMore a,.reply a,.fn a,.carousel a:hover,.single_post .related-posts a:hover,.sidebar.c-4-12 .textwidget a,footer .textwidget a,.sidebar.c-4-12 a:hover,.title a:hover,.trending-articles li a:hover{color:#38b7ee}.nav-previous a,.nav-next a,.sub-menu,#commentform input#submit,.tagcloud a,#tabber ul.tabs li a.selected,.featured-cat,.mts-subscribe input[type="submit"],.pagination a,.widget .wpt_widget_content #tags-tab-content ul li a,.latestPost-review-wrapper,.pagination .dots,.primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a,#wpmm-megamenu .review-total-only{background:#38b7ee;color:#fff}.header-button{background:#38b7ee}#logo a{color: ##555}.widget li{list-style:none!important;margin-left:0!important}.widget_links li img{width:100%}.site-branding{padding:0!important}#logo{margin-left:20px}.primary-navigation{width:100%}.firstpost{height:0;padding-bottom:43.5%}.firstpost img{width:100%}.primary-navigation a{line-height:46px;padding:0 20px}.primary-navigation{border-top:1px solid #e2e2e2}#navigation ul ul{top:46px!important}@media screen and (max-width: 650px)
.secondpost {
    width: 50% !important;
}.widget_links h3{display:none}</style>
<link rel='stylesheet' id='theme-slug-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all'/>
<style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(http://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.tribunabm.com.br/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_sticky-slider,_js,_jquery.cycle.all.js,qver==2.9999.81+wp-content,_plugins,_sticky-slider,_js,_jquery.easing.1.3.js,qver==1,,3.pagespeed.jc.BSh24Eq6Qr.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_hClvejG3dW);</script>
<script>eval(mod_pagespeed_$BvpVzrP74);</script>
<link rel='https://api.w.org/' href='http://www.tribunabm.com.br/wp-json/'/>
<meta name="generator" content="WordPress 4.8.6"/>
<link rel="alternate" type="application/json+oembed" href="http://www.tribunabm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunabm.com.br%2Fdepartamento-de-educacao-de-borda-da-mata-participa-de-capacitacao-do-programa-nacional-de-alimentacao-escolar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunabm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunabm.com.br%2Fdepartamento-de-educacao-de-borda-da-mata-participa-de-capacitacao-do-programa-nacional-de-alimentacao-escolar%2F&#038;format=xml"/>
<style>#featured{height:200px;overflow:hidden}.slider-controls{float:left}.sticky-clear{clear:both}#slider-nav{float:right}#slider-nav a{border:1px solid #ddd;background-color:#eee;text-decoration:none;margin:0 1px;padding:3px 5px;font-size:9px}#slider-nav a.activeSlide{background-color:#ddd}#slider-nav a:focus{outline:none}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color: ##e7e5e6}</style>
</head>

<body id="blog" class="post-template-default single single-post postid-59859 single-format-standard custom-background">
<div class="main-container">

	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="text-logo" itemprop="headline">
						<a href="http://www.tribunabm.com.br">TRIBUNA POPULAR</a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-menu-categorias" class="menu clearfix"><li id="menu-item-16766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/noticias-gerais/">Notícias Gerais<br/><span class="sub"></span></a></li>
<li id="menu-item-16771" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/politica/">Política<br/><span class="sub"></span></a></li>
<li id="menu-item-16767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/policia/">Polícia<br/><span class="sub"></span></a></li>
<li id="menu-item-16816" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/esporte/">Esporte<br/><span class="sub"></span></a></li>
<li id="menu-item-16769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/artigos/">Artigos<br/><span class="sub"></span></a></li>
<li id="menu-item-16818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.tribunabm.com.br/noticias/educacao/">Educação<br/><span class="sub"></span></a></li>
<li id="menu-item-16808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Mais&#8230;<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-16819" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2004/">Eleições 2004<br/><span class="sub"></span></a></li>
	<li id="menu-item-16820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2008/">Eleições 2008<br/><span class="sub"></span></a></li>
	<li id="menu-item-16821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2010/">Eleições 2010<br/><span class="sub"></span></a></li>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2012/">Eleições 2012<br/><span class="sub"></span></a></li>
	<li id="menu-item-16770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/saude/">Saúde<br/><span class="sub"></span></a></li>
	<li id="menu-item-16772" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/religiao/">Religião<br/><span class="sub"></span></a></li>
	<li id="menu-item-16768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/sociais/">Sociais<br/><span class="sub"></span></a></li>
	<li id="menu-item-16859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/dinheiro/">Dinheiro<br/><span class="sub"></span></a></li>
	<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/cantinho-da-reflexao/">Cantinho da Reflexão<br/><span class="sub"></span></a></li>
	<li id="menu-item-16861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/camaras-municipais/">Câmaras Municipais<br/><span class="sub"></span></a></li>
	<li id="menu-item-16862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/galeria-de-fotos/">Galeria de fotos<br/><span class="sub"></span></a></li>
	<li id="menu-item-16863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/prefeituras/">Prefeituras<br/><span class="sub"></span></a></li>
	<li id="menu-item-16864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/rural/">Rural<br/><span class="sub"></span></a></li>
	<li id="menu-item-16865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/turismo/">Turismo<br/><span class="sub"></span></a></li>
</ul>
</li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

			<div class="header-bottom-second">
			<div id="header-widget-container">
				<div class="widget-header">
					<a href="http://www.pijamasluacheia.com.br/" target="_blank"><img src="http://www.tribunabm.com.br/wp-content/uploads/2015/03/xluacheia1.jpg.pagespeed.ic.Wi13plU9oH.jpg"/></a>				</div>
				<div class="widget-header-bottom-right">
					<div class="textwidget">
						<div class="topad">
							<a href="http://www.tribunabm.com.br/edicao-impressa/" class="header-button">Edição imprensa</a>Confira a última edição impresa						</div>
					</div>
				</div><!-- .widget-header-bottom-right -->
			</div><!-- #header-widget-container -->	
		</div><!-- .header-bottom-second -->
		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-59859" class="post post-59859 type-post status-publish format-standard has-post-thumbnail hentry category-educacao">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Departamento de Educação de Borda  da Mata participa de capacitação do  Programa Nacional de Alimentação Escolar</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.tribunabm.com.br/author/josevania/" title="Posts de Josevânia" rel="author">Josevânia</a></span> | <span class="thetime">quarta-feira - 25/abril/2018</span> | <span class="thecategory"><a href="http://www.tribunabm.com.br/noticias/educacao/" rel="category tag">Educação</a></span> | <span class="thecomment"><a href="http://www.tribunabm.com.br/departamento-de-educacao-de-borda-da-mata-participa-de-capacitacao-do-programa-nacional-de-alimentacao-escolar/#respond">Nenhum comentário</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p style="text-align: center"><a href="http://www.tribunabm.com.br/wp-content/uploads/2018/04/formação-merenda-escolar-04-2018_.jpg"><img class="alignnone size-medium wp-image-59860" src="http://www.tribunabm.com.br/wp-content/uploads/2018/04/formação-merenda-escolar-04-2018_-300x218.jpg" alt="" width="300" height="218" srcset="http://www.tribunabm.com.br/wp-content/uploads/2018/04/formação-merenda-escolar-04-2018_-300x218.jpg 300w, http://www.tribunabm.com.br/wp-content/uploads/2018/04/formação-merenda-escolar-04-2018_.jpg 340w" sizes="(max-width: 300px) 100vw, 300px"/></a>No dia 05/04, Borda da Mata Borda da Mata participou de formação para os atores envolvidos na execução do PNAE (Programa Nacional de Alimentação Escolar) realizado pelo Centro Colaborador de Alimentação e Nutrição Escolar (CECANE) do Instituto Federal de Educação, Ciência e Tecnologia do Sul de Minas Gerais (IFSULDEMINAS) em Monte Sião. A formação teve por objetivo capacitar multiplicadores dos conhecimentos relacionados à execução do PNAE.<br/>
Participaram da capacitação a presidente do Conselho de Alimentação Escolar, professora Estefânia Érica de Souza, a nutricionista responsável técnica pela merenda escolar, Walquíria Alice de Almeida Megale, a secretária do Departamento Municipal de Educação, Maria Leonice da Conceição Santos e a servidora administrativa, Nádia Maria dos Santos Pádua.<br/>
Com duração de oito horas, os conteúdos abordados na formação foram: Diretrizes da alimentação escolar; Objetivo do PNAE; Usuários e participantes do PNAE; Formas de gestão; Ações de Educação Alimentar e Nutricional (EAN); Segurança Alimentar e Nutricional no âmbito do PNAE; Aquisição dos gêneros alimentícios oriundos da Agricultura Familiar para a alimentação escolar; Controle social no PNAE; Execução dos recursos financeiros do PNAE e Prestação de contas (SIGPC e SIGECON).</p>
<div class='yarpp-related yarpp-related-none'>
</div>
														 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/departamento-de-educacao-de-borda-da-mata-participa-de-capacitacao-do-programa-nacional-de-alimentacao-escolar/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tribunabm+%28TRIBUNA+POPULAR%29#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunabm.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30"/></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30"/></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment"/> <input type='hidden' name='comment_post_ID' value='59859' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><div style="text-align:center; font-style:italic; font-size:12px;">Protected by <a href="http://boliquan.com/wp-anti-spam/" target="_blank">WP Anti Spam</a></div><div class="g-recaptcha" data-sitekey="" data-theme="white"></div><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=pt"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit{display:none}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Barra Lateral</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.tribunabm.com.br/?page_id=784" title="Gráfica e Jornal Tribuna Popular"><img src="http://www.tribunabm.com.br/wp-content/uploads/2016/12/xGTP.jpg.pagespeed.ic.--65ndxQJR.jpg" alt="Gráfica TRIBUNA POPULAR" title="Gráfica e Jornal Tribuna Popular"/></a></li>
<li><a href="http://www.labanalysis.com.br" title="Laboratório Analysis &#8211; 19 anos"><img src="http://www.tribunabm.com.br/wp-content/uploads/2018/01/xPROPAGANDA_LABORATORIO_SITE.jpg.pagespeed.ic.xJ1CXdtXfj.jpg" alt="Laboratório Analysis" title="Laboratório Analysis &#8211; 19 anos"/></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=2865" title="BB &#8211; Grandes ofertas na Eletrônica Marques em Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/08/xp1010011.JPG.pagespeed.ic.D7pWSMADsi.jpg" alt="Grandes ofertas na Eletrônica Marques em Borda da Mata" title="BB &#8211; Grandes ofertas na Eletrônica Marques em Borda da Mata"/></a></li>
<li><a href="http://www.pijamasluacheia.com.br" title="Clique e veja nosso site &#8211; Pijamas Lua Cheia" target="_blank"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/02/xlua-cheia-2.jpg.pagespeed.ic.wezziEdBt7.jpg" alt="Clique e veja nosso site &#8211; Pijamas Lua Cheia" title="Clique e veja nosso site &#8211; Pijamas Lua Cheia"/></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=6154" title="Panificadora e Confeitaria Primor"><img src="http://www.tribunabm.com.br/wp-content/uploads/2012/03/xPanificadora-Primor.jpg.pagespeed.ic.SNLqF-tXah.jpg" alt="Panificadora e Confeitaria Primor" title="Panificadora e Confeitaria Primor"/></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=3517" title="Deixe seu imposto de renda para as crianças de Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/03/frame-conselho.gif.pagespeed.ce.gVmPDOxQDr.gif" alt="Deixe seu imposto de renda para as crianças de Borda da Mata" title="Deixe seu imposto de renda para as crianças de Borda da Mata"/></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=14072" title="Guarda Mirim Irmã Martha de Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2011/01/x015.jpg.pagespeed.ic.Ghx6QTs5RD.jpg" alt="Guarda Mirim Irmã Martha de Borda da Mata" title="Guarda Mirim Irmã Martha de Borda da Mata"/></a></li>
<li><a href="http://www.methodoslab.com.br" title="Laboratório Méthodos"><img src="http://www.tribunabm.com.br/wp-content/uploads/2012/06/Méthodos.jpg" alt="Laboratório Méthodos" title="Laboratório Méthodos"/></a></li>
<li><a href="http://www.lerebi.com" title="Lerebi"><img src="http://www.tribunabm.com.br/wp-content/uploads/2011/07/xbanner-lerebi-jornal-tribuna.jpg.pagespeed.ic.9so1BHkFWC.jpg" alt="Lerebi" title="Lerebi"/></a></li>

	</ul>
</aside>
<aside id="search-5" class="widget widget_search"><h3 class="widget-title">Pesquisar</h3><form method="get" id="searchform" class="search-form" action="http://www.tribunabm.com.br" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside>

    <aside id="feedburnerformwidget-5" class="widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3 class="widget-title">Notícia por email</h3>        <div class="fbf-text">
                        </div>
        <form class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=tribunabm', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder=""/><input type="hidden" value="tribunabm" name="uri"/>
        <input type="hidden" name="loc" value="pt_BR"/>
        <input class="subscription_btn" type="submit" value="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.tribunabm.com.br" title="Notícias de Borda da Mata, Bom Repouso, Senador José Bento e Tocos do Moji." rel="nofollow">TRIBUNA POPULAR</a>.</div>
		<div class="copyright-text">
			Copyright Tribuna Popular		</div>
		<div class="footer-navigation">
							<ul id="menu-menu-paginas" class="menu"><li id="menu-item-16805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16805"><a href="http://www.tribunabm.com.br/">Home</a></li>
<li id="menu-item-16815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16815"><a href="http://www.tribunabm.com.br/edicao-impressa/">Edição impressa</a></li>
<li id="menu-item-16806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16806"><a href="http://www.tribunabm.com.br/anuncie/">Anuncie no Tribuna Popular</a></li>
<li id="menu-item-16807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16807"><a href="http://www.tribunabm.com.br/sobre-o-tribuna-popular/">Sobre o Tribuna Popular e Jornal O Popular</a></li>
<li id="menu-item-16828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16828"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-16830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16830"><a href="http://www.tribunabm.com.br/borda-da-mata/">Borda da Mata</a></li>
	<li id="menu-item-16829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16829"><a href="http://www.tribunabm.com.br/bom-repouso/">Bom Repouso</a></li>
	<li id="menu-item-16831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16831"><a href="http://www.tribunabm.com.br/senador-jose-bento/">Senador José Bento</a></li>
	<li id="menu-item-16832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16832"><a href="http://www.tribunabm.com.br/tocos-do-moji/">Tocos do Moji</a></li>
</ul>
</li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
	<!-- // Begin Responsive Sticky Slider -->
	<script>jQuery(document).ready(function(){jQuery('#featured').cycle({next:'#slider-next',prev:'#slider-prev',pager:'#slider-nav',pauseOnPagerHover:1,timeout:4000,fx:'scrollLeft',easing:'easeInOutQuad'});});</script>
	<!-- // End Responsive Sticky Slider -->
	            <script type="text/javascript">var sub=document.getElementById('submit');document.getElementById('recaptcha-submit-btn-area').appendChild(sub);document.getElementById('submit').tabIndex=6;if(typeof _recaptcha_wordpress_savedcomment!='undefined'){document.getElementById('comment').value=_recaptcha_wordpress_savedcomment;}</script><script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.tribunabm.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="http://www.tribunabm.com.br/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.73.7+wp-content,_themes,_point,_js,_customscripts.js,qver==20120212+wp-includes,_js,_comment-reply.min.js,qver==4.8.6+wp-includes,_js,_wp-embed.min.js,qver==4.8.6.pagespeed.jc.Oat5bj_LEs.js"></script><script>eval(mod_pagespeed_A7FFwQ5qZp);</script>
<script>eval(mod_pagespeed_dZVb6Vd9z0);</script>
<script>eval(mod_pagespeed_MtBoPDX7x0);</script>
<script>eval(mod_pagespeed_giKCH9EaUE);</script>
</div><!-- main-container -->

</body>
</html>