<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tribunabm.com.br/xmlrpc.php">
<title>Pontes que dão acesso ao bairro Capinzal em Tocos do Moji são reconstruídas &#8211; TRIBUNA POPULAR</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="http://www.tribunabm.com.br/pontes-que-dao-acesso-ao-bairro-capinzal-em-tocos-do-moji-sao-reconstruidas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pontes que dão acesso ao bairro Capinzal em Tocos do Moji são reconstruídas - TRIBUNA POPULAR" />
<meta property="og:description" content="Depois das fortes chuvas que castigaram o município de Tocos do Moji, a Prefeitura aos poucos vem reconstruindo pontes e arrumando os estragos causados em diversos lugares. Entre as pontes, foram reconstruídas as que dão acesso ao bairro Capinzal. “Gostaria de agradecer a Prefeiturade Tocos, ao prefeito Givanildo José da Silva e a todos envolvidos, &hellip;" />
<meta property="og:url" content="http://www.tribunabm.com.br/pontes-que-dao-acesso-ao-bairro-capinzal-em-tocos-do-moji-sao-reconstruidas/" />
<meta property="og:site_name" content="TRIBUNA POPULAR" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Tribuna-Popular/257211087632939" />
<meta property="article:section" content="Notícias Gerais" />
<meta property="article:published_time" content="2022-03-28T07:38:06+00:00" />
<meta property="fb:app_id" content="278189242207810" />
<meta property="og:image" content="http://www.tribunabm.com.br/wp-content/uploads/2022/03/ponte-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TRIBUNA POPULAR &raquo;" href="http://www.tribunabm.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TRIBUNA POPULAR &raquo;" href="http://www.tribunabm.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TRIBUNA POPULAR &raquo; Pontes que dão acesso ao bairro Capinzal em Tocos do Moji são reconstruídas" href="http://www.tribunabm.com.br/pontes-que-dao-acesso-ao-bairro-capinzal-em-tocos-do-moji-sao-reconstruidas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunabm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.19"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.tribunabm.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.tribunabm.com.br/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tribunabm.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tribunabm.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='point-style-css'  href='http://www.tribunabm.com.br/wp-content/themes/point/style.css?ver=4.8.19' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: #ffffff; }
			.widget li{
	list-style: none !important;
	margin-left: 0px !important;
}
.widget_links li img{
	width: 100%;
}
.site-branding{
	padding:0 !important;
}
#logo{margin-left:20px;}
.primary-navigation{width:100%;}
.firstpost{height: 0; padding-bottom: 43.5%;}
.firstpost img{width:100%;}
.primary-navigation a{
    line-height: 46px;
	padding: 0px 20px;
}
.primary-navigation{
border-top: 1px solid #e2e2e2;
}
#navigation ul ul{
top: 46px !important;
}

@media screen and (max-width: 650px)
.secondpost {
    width: 50% !important;
}

.widget_links h3{display:none;}


.site-branding{
	background: #38b7ee;
}

#navigation a {
    border-color: transparent !important;
}

.primary-navigation {
   border-color: transparent !important;
}

#last_paper{
    border: none;
    height: 410px;
}

@media screen and (min-width: 650px){
.widget-header{
	max-width: 66.3%;
}

.widget-header-bottom-right{
	max-width: 32.3%;
}

#last_paper{
    border: none;
    float: right;
    margin-bottom: 1.6%;
    width: 32%;
    height: 410px;
}
}
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.tribunabm.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/plugins/sticky-slider/js/jquery.cycle.all.js?ver=2.9999.81'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/plugins/sticky-slider/js/jquery.easing.1.3.js?ver=1,3'></script>
<link rel='https://api.w.org/' href='http://www.tribunabm.com.br/wp-json/' />
<meta name="generator" content="WordPress 4.8.19" />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunabm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunabm.com.br%2Fpontes-que-dao-acesso-ao-bairro-capinzal-em-tocos-do-moji-sao-reconstruidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunabm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunabm.com.br%2Fpontes-que-dao-acesso-ao-bairro-capinzal-em-tocos-do-moji-sao-reconstruidas%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.tribunabm.com.br/wp-content/plugins/sticky-slider/css/rss.css">	<style type="text/css">
					.site-title a,
			.site-description {
				color: #ffffff;
			}
				</style>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16445899-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16445899-2');
</script>



</head>

<body id="blog" class="post-template-default single single-post postid-67814 single-format-standard">
<div class="main-container">

	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="text-logo" itemprop="headline">
						<a href="http://www.tribunabm.com.br">TRIBUNA POPULAR</a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-menu-categorias" class="menu clearfix"><li id="menu-item-16766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.tribunabm.com.br/noticias/noticias-gerais/">Notícias Gerais<br /><span class="sub"></span></a></li>
<li id="menu-item-16771" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/politica/">Política<br /><span class="sub"></span></a></li>
<li id="menu-item-16767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/policia/">Polícia<br /><span class="sub"></span></a></li>
<li id="menu-item-16816" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/esporte/">Esporte<br /><span class="sub"></span></a></li>
<li id="menu-item-16769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/artigos/">Artigos<br /><span class="sub"></span></a></li>
<li id="menu-item-16818" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/educacao/">Educação<br /><span class="sub"></span></a></li>
<li id="menu-item-16808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Mais&#8230;<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-16819" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2004/">Eleições 2004<br /><span class="sub"></span></a></li>
	<li id="menu-item-16820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2008/">Eleições 2008<br /><span class="sub"></span></a></li>
	<li id="menu-item-16821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2010/">Eleições 2010<br /><span class="sub"></span></a></li>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/eleicoes-2012/">Eleições 2012<br /><span class="sub"></span></a></li>
	<li id="menu-item-16770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/saude/">Saúde<br /><span class="sub"></span></a></li>
	<li id="menu-item-16772" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/religiao/">Religião<br /><span class="sub"></span></a></li>
	<li id="menu-item-16768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/sociais/">Sociais<br /><span class="sub"></span></a></li>
	<li id="menu-item-16859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/dinheiro/">Dinheiro<br /><span class="sub"></span></a></li>
	<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/cantinho-da-reflexao/">Cantinho da Reflexão<br /><span class="sub"></span></a></li>
	<li id="menu-item-16861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/camaras-municipais/">Câmaras Municipais<br /><span class="sub"></span></a></li>
	<li id="menu-item-16862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/galeria-de-fotos/">Galeria de fotos<br /><span class="sub"></span></a></li>
	<li id="menu-item-16863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/prefeituras/">Prefeituras<br /><span class="sub"></span></a></li>
	<li id="menu-item-16864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/rural/">Rural<br /><span class="sub"></span></a></li>
	<li id="menu-item-16865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tribunabm.com.br/noticias/turismo/">Turismo<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

			<div class="header-bottom-second">
			<div id="header-widget-container">
				<div class="widget-header">
					<a href="http://www.pijamasluacheia.com.br/" target="_blank"><img src="http://www.tribunabm.com.br/wp-content/uploads/2015/03/luacheia1.jpg" /></a>				</div>
				<div class="widget-header-bottom-right">
					<div class="textwidget">
						<div class="topad">
							<a href="http://www.tribunabm.com.br/edicao-impressa/" class="header-button">Edição impressa</a>Confira a última edição impressa						</div>
					</div>
				</div><!-- .widget-header-bottom-right -->
			</div><!-- #header-widget-container -->	
		</div><!-- .header-bottom-second -->
		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-67814" class="post post-67814 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-gerais">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Pontes que dão acesso ao bairro Capinzal em Tocos do Moji são reconstruídas</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.tribunabm.com.br/author/claudiney/" title="Posts de Claudiney dos Santos Júnior" rel="author">Claudiney dos Santos Júnior</a></span> | <span class="thetime">segunda-feira - 28/março/2022</span> | <span class="thecategory"><a href="http://www.tribunabm.com.br/noticias/noticias-gerais/" rel="category tag">Notícias Gerais</a></span> | <span class="thecomment"><a href="http://www.tribunabm.com.br/pontes-que-dao-acesso-ao-bairro-capinzal-em-tocos-do-moji-sao-reconstruidas/#respond">Nenhum comentário</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p style="text-align: center;"><a href="http://www.tribunabm.com.br/wp-content/uploads/2022/03/ponte-1.jpg"><img class="alignnone size-medium wp-image-67815" src="http://www.tribunabm.com.br/wp-content/uploads/2022/03/ponte-1-300x242.jpg" alt="" width="300" height="242" srcset="http://www.tribunabm.com.br/wp-content/uploads/2022/03/ponte-1-300x242.jpg 300w, http://www.tribunabm.com.br/wp-content/uploads/2022/03/ponte-1.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Depois das fortes chuvas que castigaram o município de Tocos do Moji, a Prefeitura aos poucos vem reconstruindo pontes e arrumando os estragos causados em diversos lugares. Entre as pontes, foram reconstruídas as que dão acesso ao bairro Capinzal. “Gostaria de agradecer a Prefeiturade Tocos, ao prefeito Givanildo José da Silva e a todos envolvidos, por atenderem nossos pedidos, na construção dessas novas pontes que dão o acesso ao nosso bairro Capinzal, que foram danificadas e destruídas pela enchente! Parabéns pela dedicação e compromisso com a população”, agradece um morador.</p>
<div class='yarpp-related yarpp-related-none'>
</div>
														 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pontes-que-dao-acesso-ao-bairro-capinzal-em-tocos-do-moji-sao-reconstruidas/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunabm.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='67814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div style="text-align:center; font-style:italic; font-size:12px;">Protected by <a href="http://boliquan.com/wp-anti-spam/" target="_blank">WP Anti Spam</a></div><div class="g-recaptcha" data-sitekey="" data-theme="white"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=pt"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Barra Lateral</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.tribunabm.com.br/?page_id=784" title="Gráfica e Jornal Tribuna Popular"><img src="http://www.tribunabm.com.br/wp-content/uploads/2016/12/GTP.jpg"  alt="Gráfica TRIBUNA POPULAR"  title="Gráfica e Jornal Tribuna Popular" /></a></li>
<li><a href="http://www.pijamasluacheia.com.br" title="Clique e veja nosso site &#8211; Pijamas Lua Cheia" target="_blank"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/02/lua-cheia-2.jpg"  alt="Clique e veja nosso site &#8211; Pijamas Lua Cheia"  title="Clique e veja nosso site &#8211; Pijamas Lua Cheia" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=6154" title="Panificadora e Confeitaria Primor"><img src="http://www.tribunabm.com.br/wp-content/uploads/2012/03/Panificadora-Primor.jpg"  alt="Panificadora e Confeitaria Primor"  title="Panificadora e Confeitaria Primor" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=3517" title="Deixe seu imposto de renda para as crianças de Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2010/03/frame-conselho.gif"  alt="Deixe seu imposto de renda para as crianças de Borda da Mata"  title="Deixe seu imposto de renda para as crianças de Borda da Mata" /></a></li>
<li><a href="http://www.tribunabm.com.br/?page_id=14072" title="Guarda Mirim Irmã Martha de Borda da Mata"><img src="http://www.tribunabm.com.br/wp-content/uploads/2011/01/015.jpg"  alt="Guarda Mirim Irmã Martha de Borda da Mata"  title="Guarda Mirim Irmã Martha de Borda da Mata" /></a></li>
<li><a href="http://www.methodoslab.com.br" title="Laboratório Méthodos"><img src="http://www.tribunabm.com.br/wp-content/uploads/2019/03/Méthodos-Site.jpg"  alt="Laboratório Méthodos"  title="Laboratório Méthodos" /></a></li>

	</ul>
</aside>
<aside id="search-5" class="widget widget_search"><h3 class="widget-title">Pesquisar</h3><form method="get" id="searchform" class="search-form" action="http://www.tribunabm.com.br" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside>

    <aside id="feedburnerformwidget-5" class="widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3 class="widget-title">Notícia por email</h3>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=tribunabm', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="tribunabm" name="uri"/>
        <input type="hidden" name="loc" value="pt_BR"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2022 <a href="http://www.tribunabm.com.br" title="Notícias de Borda da Mata, Bom Repouso, Senador José Bento e Tocos do Moji." rel="nofollow">TRIBUNA POPULAR</a>.</div>
		<div class="copyright-text">
			Copyright Tribuna Popular		</div>
		<div class="footer-navigation">
							<ul id="menu-menu-paginas" class="menu"><li id="menu-item-16805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16805"><a href="http://www.tribunabm.com.br/">Home</a></li>
<li id="menu-item-16815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16815"><a href="http://www.tribunabm.com.br/edicao-impressa/">Edição Impressa</a></li>
<li id="menu-item-16806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16806"><a href="http://www.tribunabm.com.br/anuncie/">Anuncie no Tribuna Popular</a></li>
<li id="menu-item-16807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16807"><a href="http://www.tribunabm.com.br/sobre-o-tribuna-popular/">Sobre o Tribuna Popular</a></li>
<li id="menu-item-16828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16828"><a href="#">Cidades</a>
<ul  class="sub-menu">
	<li id="menu-item-16830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16830"><a href="http://www.tribunabm.com.br/borda-da-mata-5/">Borda da Mata</a></li>
	<li id="menu-item-16829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16829"><a href="http://www.tribunabm.com.br/bom-repouso/">Bom Repouso</a></li>
	<li id="menu-item-16831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16831"><a href="http://www.tribunabm.com.br/senador-jose-bento/">Senador José Bento</a></li>
	<li id="menu-item-16832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16832"><a href="http://www.tribunabm.com.br/tocos-do-moji/">Tocos do Moji</a></li>
</ul>
</li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
	<!-- // Begin Responsive Sticky Slider -->
	<script>jQuery(document).ready(function(){ jQuery('#featured').cycle({ next: '#slider-next', prev: '#slider-prev', pager: '#slider-nav', pauseOnPagerHover: 1, timeout: 4000, fx: 'scrollLeft', easing: 'easeInOutQuad' }); });</script>
	<!-- // End Responsive Sticky Slider -->
	            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tribunabm.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='http://www.tribunabm.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.19'></script>
</div><!-- main-container -->

</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.4 on 2022-03-28 23:02:11 -->